Digicam Problem

  • Sorry dass ich dir nicht weiterhelfen kann, aber jetzt musste ich doch einmal herzhaft lachen als ich mir vorgestellt habe wie du eine Digicam mal eben so aus dem Fenster wirfst.:mrgreen: Hoffe du bekommst das Problem noch in den Griff. Das setzt natürlich voraus dass sie doch noch nicht aus dem Fenster geflogen ist.
  • Kiddster schrieb:

    Sorry dass ich dir nicht weiterhelfen kann, aber jetzt musste ich doch einmal herzhaft lachen als ich mir vorgestellt habe wie du eine Digicam mal eben so aus dem Fenster wirfst.:mrgreen: Hoffe du bekommst das Problem noch in den Griff. Das setzt natürlich voraus dass sie doch noch nicht aus dem Fenster geflogen ist.


    hmm beim ersten einstöpseln kam ja noch das auswahlfenster (womit ich nun die bilder öffnen möchte) und die taskleiste zeigte mir ein speichermedium an. da dachte ich mir : toll funktioniert , mach ich noch ein paar fotos.

    ab dann ging die kamera aus sobald ich das kabel einstecke.
    batterien sind ok. :madness:
  • Deuce schrieb:

    irgendwie schaltet sich das mistding ab sobald ich den usb anschluss dranstecke.... jemand ne idee ?


    ist bei meiner auch so... aber die geht nicht aus, sondern auf standby :smile2:

    du kannst ja dann über den pc navigieren und mittels fotoloader sagen was zu tun ist.. brauchst ja beim runterladen die kamera gar nicht, da eh alles über den pc gesteuert wird :mrgreen::paelzer:
  • Treiber? Oder an einen anderen USB Steckplatz anschliessen und scauen ob ein neues Laufwerk auftaucht.
    Homer:"Ich mag es,Pralinen und Bonbons zu mischen.In Europa nennt man das Pralons".

    [SIGPIC][/SIGPIC]

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Rebellion81 ()

  • Benutzer online 1

    1 Besucher